服务器环境必须支持php5.2+MYSQL